Veröffentlicht am 2 Kommentare

Kurzmitteilung: Jimny und das Geräusch aus dem Getriebe

Seit ca. einer Woche habe ich ein geschwindigkeitsabhängiges Geräusch, welche bei da. 40 Km/h hörbar wird und dann bei höheren Geschwindigkeiten „kräftiger“ wird. Interessant ist, dass das Geräusch nicht im Allrad-Betrieb vorhanden ist. Herkunft des Geräuschs ist momentan noch unbekannt. Workaround: Losfahren mit Allrad, dann ein paar Hundert Meter damit fahren und dann den Allrad während der Fahrt rausnehmen. Dann ist Ruhe bis zum Ende der Fahrt.

Interessante Erkenntnis dieser Testaktion: Die allgemein bekannten Vibrationen des Suzuki Jimny zwischen 80 und 90 Km/h sind im Allrad-Betrieb nicht vorhanden.

Markus Ostermeier
Markus Ostermeier
Contact: markus(at)ostermeier(dot)net - My Coffee is always #000000! - 3CX-Code: A3-K29PNA-4RLNFH-4AQMP-39JJL-J2SDZ-XE9G8-MO73, Code Plus 8FWHPXXF+XQ, GPS Location 48°44'59.9"N 11°58'30.8"E - It all started with a Commodore 64.

2 Gedanken zu „Kurzmitteilung: Jimny und das Geräusch aus dem Getriebe

  1. Guten morgen darf ich mal fragen was denn zum guten schluss das ergebniss war? Woran es gelegen hat. Habe auch einen Jimny bei dem sich bei ca. 40-50 kmh aufeinmal geräusche bilden die beim einschalten des Allrads aufhören.
    Würd mich über elne Antwort freuen
    Gruß Marco

    1. Guten Morgen Marco,
      wir wissen jetzt mittlerweile, dass es an den Freilaufnaben an den Vorderrädern liegt.
      Wir haben jetzt zwei Vermutungen, an was es liegen könnte.
      1. das bewegliche „Zahnrad“ in den Freilaufnaben (welches den Allrad mechanisch ein- und ausschaltet), könnte zu streng gehen und beim Deaktivieren den Allrads nicht mehr ganz in die Ursprüngliche Position zurück gehen.
      2. Die Bewegung dieses Zahnrads erfolgt mittels Unterdruck… es könnte auch sein, dass eine der Leitungen nicht mehr ganz dicht ist und somit der nötige Unterdruck nicht mehr aufgebaut werden kann.
      Da wir in der Familie noch einen zweiten Jimny haben, haben dann mal die Freilaufnaben der beiden Fahrzeuge getauscht und es ist darauf hin deutlich besser geworden.
      Es kann jetzt sein, dass der eine Jimny noch die „besseren, weniger abgenutzten Freilaufnaben“ hatte und diese jetzt bei meinen drauf sind und dort leichter gehen. Auf der anderen Seite könnte der „Spender-Jimny“ noch besser, dichtere Leitungen haben, weshalb meine alten Freilaufnaben dort vielleicht jetzt auch funktionieren.
      Ich hatte nun in den vergangenen Wochen nur noch einmal, dass dieses besagte Geräusch nach dem Ausschalten des Allrads bei mir aufgetreten ist und bei erneuter Deaktivieren des Allrads dann auch weg war. Das ist für mich völlig akzeptabel und ich hab akut keinen Handlungsbedarf. Werd aber im Frühling (wenn das Wetter besser ist) die Freilaufnaben nochmal demontieren, reinigen und frisch fetten. 😉
      Servus Markus

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.